Login    Iscriviti

Problema misterioso

Un pò di tutto ma inerente al B400
  • Autore
    Messaggio

Problema misterioso

Messaggioda Spaccatil » gio feb 08, 2018 12:58 am

Anteprima: Problema motore
Salve a tutti sono un nuovo iscritto.
Vi spiego un problema che mi sta facendo diventare pazzo, ho un burgman 400 k7 fino a settembre scorso una bomba nessun problema, adesso l' ho provato ad accendere ma inizialmente non partiva dopo un po di prove finalmente si e acceso ma borbotta in modo strano e poi si spegne. Io avendo avuto in passato problemi di pompa, ho subito pensato fosse lui il problema allora l'ho smontata pulita rimontata ma niente, successivamente ho staccato la pomepetta che va all'inniettore per vedere se la pompa funzionava ed era tutto ok giro la chiave e fuoriesce benzina, allora ho pensato fosse la candela, cambiato la candela e niente. La batteria e nuova l ho messa a settembre poi l ho tenuta in questo periodo sotto carica un giorno si 5 no. Non so piu che fare quelle poche volte che si accende borbotta in modo strano solo una volta sono riuscito a tenerlo a mezzo acceleratore e i giri del motore si alzavano e abbassavano in continuazione ma nn si riprende. Cosa puo essere qualcuno ha mai riscontrato dei problemi simili?
Spaccatil
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: mer feb 07, 2018 10:20 pm
Località: Manfredonia
Nome di battesimo: Pietro
Modello scooter o moto: B400 k7

Re: Problema misterioso

Messaggioda Claudio156 » gio feb 08, 2018 1:34 am

Ciao prova a leggere qui, sembra stupido ma oggi non c'è più da stupirsi di nulla.
http://www.burgman400.it/forum/viewtopic.php?f=3&t=40460&p=1048238&hilit=benzina#p1048238

Tienici aggiornati.
- - - - BURGMAN K1 Black - K7 Bordeaux - White - PGZ - White Satin - - - -
- - - - - - - - - - - - - - - - M a l o s s i - - - F o r e v e r - - - - - - - - - - - - - - - -

.............................La mia dolcezza ti ridarà la tua allegria...........................
............ Non pensare a quello che è stato ma a ciò che è e che sarà ...........
..................................Oggi più di ieri e meno di domani...............................

Claudio156
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 4975
Iscritto il: sab mag 10, 2008 1:58 pm
Località: Venaria Reale
Nome di battesimo: Claudio
Modello scooter o moto: K7 WHITE SATIN

Re: Problema misterioso

Messaggioda Spaccatil » gio feb 08, 2018 7:48 am

Grazie per la risposta ma io avevo ,prima di accenderlo un litro e mezzo di benzina, questo lo so perche ogni anno prima della prima accensione faccio sempre questa cosa di togliere la vecchia benzina e mettere la nuova e pulite la pompa. Sta volta essendo un litro l'ho rimesso dentro e ci ho messo poi un pieno
Spaccatil
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: mer feb 07, 2018 10:20 pm
Località: Manfredonia
Nome di battesimo: Pietro
Modello scooter o moto: B400 k7

Re: Problema misterioso

Messaggioda Spaccatil » gio feb 08, 2018 7:52 am

A volte parte ma non ce la fa a mantenersi acceso ho fatto controllare anche l inniettore da un pompista mi ha detto tutto ok, non so che fare.
Spaccatil
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: mer feb 07, 2018 10:20 pm
Località: Manfredonia
Nome di battesimo: Pietro
Modello scooter o moto: B400 k7

Re: Problema misterioso

Messaggioda Wolfy » ven feb 09, 2018 1:33 pm

Proverei a pulire i sensori del corpo farfallato, in particolare la valvola ISC...
Wolfy
Fedele
Fedele

Avatar utente
 
Messaggi: 367
Iscritto il: lun dic 19, 2011 4:24 pm
Località: Lodi
Modello scooter o moto: B650 executive L4

Re: Problema misterioso

Messaggioda Spaccatil » sab feb 10, 2018 9:54 pm

Ho visto che apre bene o tolto il tubo che ce davanti apre bene sto impazzendo
Spaccatil
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: mer feb 07, 2018 10:20 pm
Località: Manfredonia
Nome di battesimo: Pietro
Modello scooter o moto: B400 k7

Re: Problema misterioso

Messaggioda phobos » lun feb 12, 2018 11:38 am

L'ISC non e' nel collettore di aspirazione. Scarica il manuale officina, localizza la valvola in questione e verifica il suo corretto funzionamento.
Suzuki V Strom 650
Motoguzzi Nevada Club 750
phobos
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 2164
Iscritto il: mar ott 25, 2011 2:52 pm
Località: Roma
Nome di battesimo: Gianni
Modello scooter o moto: V-Strom 650 K8

Re: Problema misterioso

Messaggioda Spaccatil » lun feb 12, 2018 9:50 pm

Problema risolto era la valvola di pressione, cambiata quella si e acceso al primo colpo, grazie a tutti per il tempo dedicato.
Spaccatil
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: mer feb 07, 2018 10:20 pm
Località: Manfredonia
Nome di battesimo: Pietro
Modello scooter o moto: B400 k7

Re: Problema misterioso

Messaggioda s7400dp21957 » mar feb 13, 2018 1:49 pm

Ma la valvola pressione aria è quella che chiamano IAP?
L'hai sostituita o solo pulita?
s7400dp21957
Simpatizzante
Simpatizzante
 
Messaggi: 22
Iscritto il: mer feb 15, 2017 10:39 am
Località: Cisterna di Latina
Nome di battesimo: Gabriele
Modello scooter o moto: b400 k7 blu

Torna a Generale

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 2 ospiti