Login    Iscriviti

Domande/risposte e commenti sul problema della frizione K7

Qui vengono raccolte tutte le informazioni riguardanti le frizioni originali e commerciali per il K7, K8 e K9. Il forum è di sola consultazione
  • Autore
    Messaggio

Domande/risposte e commenti sul problema della frizione K7

Messaggioda Pongo » gio gen 11, 2007 11:55 pm

Come da oggetto a seguire...
Francesco!
Pongo
Public Relations
Public Relations

Avatar utente
 
Messaggi: 4997
Iscritto il: mer lug 27, 2005 1:37 am
Località: Milano - Cuggiono
Nome di battesimo: Francesco aka Pongo
Modello scooter o moto: EX B400 K5

Messaggioda louis » gio feb 01, 2007 4:54 pm

Sostituita frizione, campana, rulli variatore con quella "definitiva", il 19/01/2007. Da subito evidente il gap iniziale, lo scooter non parte prima dei 4500/5000 giri. Una volta sboccato ha subito un calo di potenza e la ripresa è scarsa per poi quindi procedere regoalrmente man mano che prende velocità. Al disotto dei 4000 giri è inguidabile, specie nel traffico, a causa di saltellamenti. Odore di bruciato. Riportato lo scooter in officina non hanno potuto far altro che prenderne atto. Non ci sono al momento soluzioni diverse. La Suzuki si appresta a fare l'ennessima figuraccia.
louis
Fedele
Fedele

Avatar utente
 
Messaggi: 377
Iscritto il: sab dic 23, 2006 10:06 am
Località: Roma
Modello scooter o moto: EX B400 K7 Anthracite

Messaggioda charanga » gio feb 01, 2007 5:35 pm

Ciao a tutti , friziona sostituita i primi di gennaio..percorso 700 km e problemi zero..tutto ok.
forse è un po lento in partenza... :evil: :evil: :evil:
..staremo a vedere..
ciao a tutti 8)
charanga
Frequentatore
Frequentatore

Avatar utente
 
Messaggi: 41
Iscritto il: ven nov 24, 2006 8:00 pm
Località: Venezia - Mira
Modello scooter o moto: B400 K7 Bordeaux

Brutte notizie

Messaggioda theSardo » ven feb 02, 2007 12:13 pm

Ciao a tutti.
Frizione sostituita a metà Gennaio.
Per quanto mi riguarda brutte notizie.
Oltre alla ripresa lenta, dopo 300Km, la frizione ha ricominciato a spiccionare. Strappi per ora no, ma gli spiccionamenti sono ritornati.
Inutile dire che il banco di prova è stato ancora, per l'ennesima volta, il traffico di Roma.
La sensazione generale, guidando questo mezzo e il k6, è che la frizione del K7 sembra precaria. Mi spiego.....si ha come l'impressione di avere uno strumento inadatto (parlo della frizione) a muovere il peso dello scooter....si sente che sforza troppo e che da un momento all'altro è destinata a cedere....
Io non so che dire.....venderlo ormai è impossibile....La garanzia se continuiamo, con queste finte modifiche , me la brucio stressandomi....mi piacerebbe sapere se qualcuno ha montato una malossi.....Grazie..vi tengo aggiornati....
theSardo
Fedele
Fedele

Avatar utente
 
Messaggi: 107
Iscritto il: ven lug 14, 2006 10:45 am
Località: Roma
Modello scooter o moto: B400 K7 Gray

Messaggioda theSardo » ven feb 02, 2007 12:17 pm

louis ha scritto:Sostituita frizione, campana, rulli variatore con quella "definitiva", il 19/01/2007. Da subito evidente il gap iniziale, lo scooter non parte prima dei 4500/5000 giri. Una volta sboccato ha subito un calo di potenza e la ripresa è scarsa per poi quindi procedere regoalrmente man mano che prende velocità. Al disotto dei 4000 giri è inguidabile, specie nel traffico, a causa di saltellamenti. Odore di bruciato. Riportato lo scooter in officina non hanno potuto far altro che prenderne atto. Non ci sono al momento soluzioni diverse. La Suzuki si appresta a fare l'ennessima figuraccia.



Confermo anche questo punto.
Alex
theSardo
Fedele
Fedele

Avatar utente
 
Messaggi: 107
Iscritto il: ven lug 14, 2006 10:45 am
Località: Roma
Modello scooter o moto: B400 K7 Gray

frizione

Messaggioda MC.Q » ven feb 02, 2007 12:33 pm

ritirato questa mattina dopo 15 dico 15 gg di fermo pochissimi km la lentezza a me sembra come prima ripeto pochi km l'unica cosa è che togli e ridai gas si sente tipo un rumore secco provenire dal lato frizione che ne sò tipo una martellata data con un martello di gomma io inserisco i codici della nuova diciamo nuova frizione così li compariamo campana..sz21220-05h02-000...frizionesz21501-05h01-000 fatemi sapere
stress da traffico? usa lo scooter............
MC.Q
Assiduo
Assiduo

Avatar utente
 
Messaggi: 97
Iscritto il: dom set 17, 2006 5:54 pm
Località: Roma - Cinecity
Modello scooter o moto: B400 K7 Gray

Re: frizione

Messaggioda theSardo » ven feb 02, 2007 12:38 pm

MC.Q ha scritto:inserisco i codici della nuova diciamo nuova frizione così li compariamo campana..sz21220-05h02-000...frizionesz21501-05h01-000 fatemi sapere


Te li riposto stasera. Ho la fattura a casa....

Ciao...
theSardo
Fedele
Fedele

Avatar utente
 
Messaggi: 107
Iscritto il: ven lug 14, 2006 10:45 am
Località: Roma
Modello scooter o moto: B400 K7 Gray

Messaggioda Paperboy » ven feb 02, 2007 1:43 pm

A seguito di un piccolo giretto, dopo circa un mese di fermo, ho notato che il mio ciccino presentava una scarsa accelerazione. Premetto che il problema non è in partenza da fermo.
La frizione mi è stata cambiata circa 2500km, quindi ipotizzo che non sia dipendente da ciò, ma dipendente dal fermo di circa un mese.
Voi cosa ne pensate??
Immagine
Paperboy
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 15262
Iscritto il: mar giu 27, 2006 12:12 pm
Località: Zena Blucerchiata
Nome di battesimo: Stefano
Modello scooter o moto: BMW R1200GS LC

Re: frizione

Messaggioda louis » ven feb 02, 2007 2:02 pm

theSardo ha scritto:
MC.Q ha scritto:inserisco i codici della nuova diciamo nuova frizione così li compariamo campana..sz21220-05h02-000...frizionesz21501-05h01-000 fatemi sapere


Te li riposto stasera. Ho la fattura a casa....

Ciao...

Sono i miei codici
louis
Fedele
Fedele

Avatar utente
 
Messaggi: 377
Iscritto il: sab dic 23, 2006 10:06 am
Località: Roma
Modello scooter o moto: EX B400 K7 Anthracite

Messaggioda louis » ven feb 02, 2007 2:04 pm

Paperboy ha scritto:A seguito di un piccolo giretto, dopo circa un mese di fermo, ho notato che il mio ciccino presentava una scarsa accelerazione. Premetto che il problema non è in partenza da fermo.
La frizione mi è stata cambiata circa 2500km, quindi ipotizzo che non sia dipendente da ciò, ma dipendente dal fermo di circa un mese.
Voi cosa ne pensate??

Paper non sono un esperto ma lo ritengo molto probabile visto che tu non hai problemi con la friz ;)
louis
Fedele
Fedele

Avatar utente
 
Messaggi: 377
Iscritto il: sab dic 23, 2006 10:06 am
Località: Roma
Modello scooter o moto: EX B400 K7 Anthracite

Re: frizione

Messaggioda theSardo » ven feb 02, 2007 4:29 pm

louis ha scritto:
theSardo ha scritto:
MC.Q ha scritto:inserisco i codici della nuova diciamo nuova frizione così li compariamo campana..sz21220-05h02-000...frizionesz21501-05h01-000 fatemi sapere


Te li riposto stasera. Ho la fattura a casa....

Ciao...

Sono i miei codici


Si...avevo capito....volevo scrivere "Ti posto i miei stasera cosi li confrontiamo"...:-)
theSardo
Fedele
Fedele

Avatar utente
 
Messaggi: 107
Iscritto il: ven lug 14, 2006 10:45 am
Località: Roma
Modello scooter o moto: B400 K7 Gray

Messaggioda Superpaperoga » sab feb 03, 2007 9:45 am

Sostutuita al primo proprietario la campana frizione (sulla fattura di Papamoto risulta solo quella) il 28/12/06 ed il codice riportato è sz21220-05h01-000. Percorsi circa 300 Km dal precedente proprietario e 100 Km circa da me in una settimana: nessun problema rilevato fino a ieri sera quando, nella prime partenze a freddo, ha fatto qualche "miagolio".
In totale quindi circa 400 Km perfetti ma sembrebbe che ora...piano piano... :?

Resto perplesso perchè hanno sostituito a fine dicembre (dietro loro richiamo) la sola campana e con un codice sembrerebbe antecedente a quelli che state postando.
Eppur si muove...
Superpaperoga
Fedele
Fedele

Avatar utente
 
Messaggi: 123
Iscritto il: mer gen 31, 2007 8:28 pm
Località: Roma
Modello scooter o moto: B400 K7 Blue

Messaggioda MC.Q » dom feb 04, 2007 12:07 am

ok thesardo mi sono un pò perso nei vostri post ma i codici non li hai più postati ho fatto qualche km sembra che vada meglio ma ancora il traffico pieno non l'ho fatto staremo a vedere :evil:
stress da traffico? usa lo scooter............
MC.Q
Assiduo
Assiduo

Avatar utente
 
Messaggi: 97
Iscritto il: dom set 17, 2006 5:54 pm
Località: Roma - Cinecity
Modello scooter o moto: B400 K7 Gray

Messaggioda Inca56 » dom feb 04, 2007 3:54 pm

Ciao a tutti, i codici di MC.Q sono gli stessi della mia frizione e campana, dopo 500 Km (questa e la terza frizione per il mio K7) si sente un rumore forte,come di trascinamento, e sotto i 2000 giri ha un calo notevole di ripresa. Il conce Cruciani la settimana scorsa ha di nuovo compilato il modulo di segnalazione del problema alla Suzuki anzi due uno per la frizione ed un altro per il calo in ripresa. La cosa strana è che solo un altro cliente oltre me ha lamentato il problema :?
Inca56
Simpatizzante
Simpatizzante

Avatar utente
 
Messaggi: 20
Iscritto il: lun ott 09, 2006 2:16 pm
Località: Roma - Cinecittà
Modello scooter o moto: B400 K7 Gray

Messaggioda theSardo » dom feb 04, 2007 7:24 pm

Ciao a tutti...scusate, ma non trovavo la fattura con i nuovi codici...
Confermo che sono gli stessi di MC-Q...
theSardo
Fedele
Fedele

Avatar utente
 
Messaggi: 107
Iscritto il: ven lug 14, 2006 10:45 am
Località: Roma
Modello scooter o moto: B400 K7 Gray

Prossimo

Torna a F.A.Q. Frizione B400 K7 K8 K9

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite