Login    Iscriviti

X TUTTI I POSSESSORI DEL K7 - Problemi frizione

Qui vengono raccolte tutte le informazioni riguardanti le frizioni originali e commerciali per il K7, K8 e K9. Il forum è di sola consultazione

Sei afflitto da problemi alla frizione?

Sì, quasi da sempre. In maniera fastidiosa
38
31%
Sì, ultimamente ha cominciato anche a me in maniera fastidiosa
26
21%
Sì, ma a livelli accettabili per ora
41
34%
Non più. Da un pò di tempo il problema è sparito, per ora.
3
2%
Nessun problema. Finora tutto ok
13
11%
 
Voti totali : 121
  • Autore
    Messaggio

Messaggioda Fioredizucca_e_alici » mer nov 15, 2006 12:30 pm

K7 comprato a meta settembre. All'inizio non me ne ero accorto, poi quando ho letto del problema ho cominciato a farci caso, ma niente di che.
Oggi, dopo 2000 km vi devo confessare che ho un po di paura per la mia incolumità fisica.
Quello che prima era solo un piccolo tubare di piccione a motore freddo ora è diventato una piccionaia con stridolii violenti e scatti bruschi. Ho timore per giovedi quando mi beccherò la prima acqua.
Attenti se stati su un selciato bagnato, lo scooter potrebbe scapparvi dietro :doubt:
Fioredizucca_e_alici
Frequentatore
Frequentatore
 
Messaggi: 39
Iscritto il: mer ott 18, 2006 4:56 pm
Località: Milani
Modello scooter o moto: B400 K7 Black

Messaggioda Kikko » mer nov 15, 2006 9:39 pm

cigolii e strappi a freddo iniziati dopo il 1 tagliando ora sta peggiorando (1400 km) :evil: :evil:
Kikko
Frequentatore
Frequentatore

Avatar utente
 
Messaggi: 41
Iscritto il: lun set 25, 2006 10:13 pm
Località: Roma - Aurelio
Modello scooter o moto: B400 K7 Black

Re: X TUTTI I POSSESSORI DEL K7 - Problemi frizione

Messaggioda peppone » gio nov 30, 2006 10:02 pm

Burgman 400 comprato fine luglio 2006. In prov. di Palermo.
1600 km circa.(mi vergogno ad uscire).
Ho tutti i problemi enumerati da colleghi possessori di burgman 400, con in più un forte rumore e poi odore di bruciato (frizione).
Il tutto in una leggera salitella, ieri sera 29.11.2006.
Peppone :evil: ARRABBBBIATOOOOO!
burgmonauta 400
peppone
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 1
Iscritto il: gio nov 30, 2006 8:55 pm
Località: Palermo - Cefalù
Modello scooter o moto: B400 K7 Silver

aiuto.......... e allora io che devo dire?

Messaggioda universal69 » ven dic 08, 2006 9:36 pm

...dopo appena 257 km ( portati dolci dolci senza mai strappare allo start e senza mai superati i 100 km/h) strappi in partenza, cinguettii e colombi che tubano nella frizione...
universal69
Simpatizzante
Simpatizzante
 
Messaggi: 13
Iscritto il: mer nov 22, 2006 9:11 pm
Località: Napoli
Modello scooter o moto: B400 K7 Gray

sondaggio

Messaggioda ale65 » ven dic 15, 2006 7:26 pm

ciao a tutti, il mio k7 lo utilizzo prevalentemente in tangenziale almeno per l'80%, il resto in città ma veramente poca cosa. Il mio tragitto casa-lavoro comporta solo 1 semaforo... Occasionalmente collina,dove prima delle modifiche si spegneva in discesa.
"la verità è sempre la scelta migliore. L'onestà paga."
ale65
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 3
Iscritto il: mer set 13, 2006 10:59 am
Località: Brescia
Modello scooter o moto: B400 K7 Anthracite

Messaggioda njko78 » mar dic 19, 2006 2:05 pm

immatricolato il 06/11/2006,dopo 700 km rumori e strappi,effettuata pulitura della frizione al 1° tagliando (1010 km).a 1200 km e' tornato tutto come prima.ad oggi ho percorso 1550 km.
buon burghy a tutti
njko78
Assiduo
Assiduo

Avatar utente
 
Messaggi: 56
Iscritto il: mar nov 28, 2006 9:57 pm
Località: Roma - Anguillara
Modello scooter o moto: B400 K7 Black

Frizione Burgman

Messaggioda sossix9 » lun dic 25, 2006 10:24 pm

Ho acquistato un Burgman 400 il 23 novembre scorso e dopo poco più di 100 km la frizione ha iniziato, quasi impercettibilmente, a cigolare, soprattutto a freddo, oppure nelle brevi staccate. L'ho subito riportato dal concessionario il quale mi ha detto che non ci sono rischi e che con il primo tagliando a 1000 Km provvederà a sistemarla. Ad oggi, dopo quasi 700 km, forse anche per il calo delle temperature, il rumore è ancora forte e persistente.
sossix9
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 1
Iscritto il: mer dic 20, 2006 12:51 pm
Località: Siena
Modello scooter o moto: B400 K7 Black

Messaggioda louis » mer dic 27, 2006 11:21 am

K7 immatricolato 10/07/2006. Ad oggi percorsi 6000km. A circa 1500 si presentano i noti problemi alla frizione,contemporaneamente si "squaglia"la guarnizione dello scarico.Si sostitusce il tutto a Novembre
(frizione k5 a 5 masse). Percorsi 500 km ci risiamo con muggiti,strappi,piccioni e quantaltro.
louis
Fedele
Fedele

Avatar utente
 
Messaggi: 377
Iscritto il: sab dic 23, 2006 10:06 am
Località: Roma
Modello scooter o moto: EX B400 K7 Anthracite

X TUTTI I POSSESSORI DEL K7 - Problemi frizione

Messaggioda julcap » mer gen 17, 2007 2:47 pm

Burghy k7 grigio comprato ad ottobre 3500km. Prima del tagliando a 1200km nessun rumore, poi sono iniziati i rumori non troppo forti.
julcap
Simpatizzante
Simpatizzante

Avatar utente
 
Messaggi: 10
Iscritto il: mar ott 03, 2006 5:17 pm
Località: Bergamo - Bottanuco
Modello scooter o moto: B400 K7 Anthracite

Aggiornamento

Messaggioda Knarf » mer gen 17, 2007 2:57 pm

Knarf ha scritto:Immatricolazione: 22/07/06
Km: 1700
Unico problema al quale ho fatto caso proprio perchè letto qui sul forum è la vibrazione della chiave a 5000 rpm.
Per il resto tutto ok.


Aggiornamento
Km: 4.100
Aumento dei giri motore (da poco meno di 4.000 a circa 5.000) prima di inizare a muoversi
A 25/30 km/h brusco strappo
Molto spesso sento il classico odore di frizione anche in condizioni di traffico non particolari
Knarf
Moderatore
Moderatore

Avatar utente
 
Messaggi: 43097
Iscritto il: mer lug 19, 2006 12:35 pm
Località: Milano - Sesto San Giovanni
Nome di battesimo: Knarf ovviamente
Modello scooter o moto: BMW R1200RT

FRIZIONE RISOLTA

Messaggioda alessiomicc » gio gen 18, 2007 11:33 pm

Ciao io ho un k7 e purtroppo la frizione aveva iniziato a fare un rumore assurdo dopo soli 400 km [omiss]
alessiomicc
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 1
Iscritto il: lun gen 08, 2007 4:02 pm
Località: Roma
Modello scooter o moto: B400 K7 Silver Sky

Messaggioda Umberto » ven gen 26, 2007 1:53 am

K7 acquistato a giugno, dopo pochi km...il classico problema, frizione rumorosa con strattoni paurosi, martedì 23/01/07 sostituita frizione (ovviamente in garanzia) dall'officina Suzuki, per ora è presto ho percorso solo 100km...ma sembra un altro scooter! ;)
Umberto
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 3619
Iscritto il: gio dic 14, 2006 1:54 pm
Località: Genova
Modello scooter o moto: BMW R1200R

Messaggioda finah » lun feb 19, 2007 7:48 pm

Immatricolazione: giugno 2006
Km: 2000
Problema: Frizione rumorosa in partenza con strappi in accellerazione a bassi regimi dai 600 km.
Per ora, arrivato ai 1.500 km, sembra che il problema sia rientrato ma non mi fido....
finah
Nuovo Iscritto
Nuovo Iscritto

Avatar utente
 
Messaggi: 2
Iscritto il: lun ago 28, 2006 1:45 pm
Località: Bergamo - Villongo
Modello scooter o moto: B400 K7 Black

Messaggioda bipbip » lun feb 19, 2007 8:06 pm

Da meta' gennaio ad oggi km. percorsi 2000.
Per ora nessun problema. Speriamo continui cosi'.
bipbip
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 4236
Iscritto il: dom dic 10, 2006 7:35 pm
Località: Bergamo
Nome di battesimo: Tatanka Mani
Modello scooter o moto: KTM 990 SMT

problemi frizione k7

Messaggioda fabbry72 » mer feb 21, 2007 3:55 pm

burgman k7 del 4 agosto 2006
km 5000
prima sostituzione frizione in garanzia a 2000 km in data 13 settembre 2006, frizione sostituita in data 13 ottobre 2006
ordinata seconda frizione in garanzia a 3700 km in data 26 gennaio 2007
stessi problemi entrambe le volte, strappi in accelerazione da fermo ed in partenza velocità tartaruga
fabbry72
Nuovo Iscritto
Nuovo Iscritto
 
Messaggi: 7
Iscritto il: gio lug 13, 2006 2:32 pm
Località: Milano
Modello scooter o moto: B400 K7 Silver

PrecedenteProssimo

Torna a F.A.Q. Frizione B400 K7 K8 K9

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite