Login    Iscriviti

Problema corpo farfallato K7:un po di chiarezza

Un pò di tutto ma inerente al B400
  • Autore
    Messaggio

Messaggioda anthony_69 » lun ago 06, 2012 5:24 pm

le ho io...devo solo trovare un attimo di tempo per lavorarle e pubblicarle....
anthony_69
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 27606
Iscritto il: lun mag 21, 2007 9:57 am
Località: Roma - Riano
Modello scooter o moto: V-Strom 1000 ABS L5

Messaggioda giusca » lun ago 06, 2012 7:32 pm

Ok grazie,anthony
giusca
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 1517
Iscritto il: mar mag 01, 2007 8:18 pm
Località: Latina - Fondi
Nome di battesimo: Giuseppe
Modello scooter o moto: B400 K8

Messaggioda anthony_69 » lun ago 06, 2012 8:33 pm

:arrow: qui il link all'album
Ordinatelo per l'opzione OLDEST


Grazie Stefano ;)
anthony_69
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 27606
Iscritto il: lun mag 21, 2007 9:57 am
Località: Roma - Riano
Modello scooter o moto: V-Strom 1000 ABS L5

Foto

Messaggioda ste64 » mar ago 07, 2012 12:45 pm

Grazie mille Anthony_69 👍 Sono a disposizione per info e chiarimenti saluti a tutti
ste64
Fedele
Fedele

Avatar utente
 
Messaggi: 250
Iscritto il: lun set 28, 2009 11:14 am
Località: Milano
Modello scooter o moto: B400 K7 Bordeaux

Messaggioda giusca » mar ago 07, 2012 2:03 pm

Approfitto della tua disponibilità per chiederti:
Ordinandoli nel modo oldest, come suggerito da anthony nelle foto 9 e 10 si vede la linguetta metallica che fuoriesce, in quale delle due foto è orientata correttamente per rimettere il sensore
Grazie
giusca
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 1517
Iscritto il: mar mag 01, 2007 8:18 pm
Località: Latina - Fondi
Nome di battesimo: Giuseppe
Modello scooter o moto: B400 K8

Messaggioda ste64 » mar ago 07, 2012 6:17 pm

giusca ha scritto:Approfitto della tua disponibilità per chiederti:
Ordinandoli nel modo oldest, come suggerito da anthony nelle foto 9 e 10 si vede la linguetta metallica che fuoriesce, in quale delle due foto è orientata correttamente per rimettere il sensore
Grazie

Devi girarla in senso orario con una pinza in modo che arrivi a fondo corsa e inserendo il sensore come nella foto la linguetta gira in senso contrario (anti orario) e carica la molla e la porta nella posizione corretta comunque se sbagli a inserire il sensore la spia FI resta accesa fissa.
ste64
Fedele
Fedele

Avatar utente
 
Messaggi: 250
Iscritto il: lun set 28, 2009 11:14 am
Località: Milano
Modello scooter o moto: B400 K7 Bordeaux

Messaggioda sandrullo » ven ago 31, 2012 9:11 pm

ciao a tutti, innanzi tutto rivolgo l'ennesimo ringraziamento al forum per tutto quello che mi ha permesso di risolvere, imparando nel contempo tante cose
Nello specifico mi rivolgo a ste..
ho fatto ciò che tu hai proposto , cioè tolto l' STVA, pulito bene, messo disossidante, rimontato caricando la molla come indicato e .. magia.. spia FI sparita e motore che gira benissimo :D
non so se e quanto durerà, ma oggi pomeriggio ero felicissimo :)

col senno di poi, al primo segno di spia FI accesa, toglierei il pannellino sotto il quadro strumenti, tirando con decisione, poi farei il ponticello descritto nel 3D apposito http://www.burgman400.it/forum/viewtopic.php?t=29211 in modo da individuare il codice errore che
nel mio caso era C28, dunque STVA (il significato del numero lo si trova sul service manual)
quindi ho proceduto a togliere l'STVA, disossidante, pulizia e rimontaggio prestando attenzione alle tacche verdi, proprio come indicato da ste
col senno di poi in mezz'ora avrei risolto
invece mi sono infilato nello smontaggio pulizia della pompa, serbatoio, filtro di BP, filtro di AP, ecc ecc eccc
cmq sia.. tutto mestiere che entra e lavori comunque fatti
spero che questo breve resoconto possa essere utile a qualcun altro nelle mie condizioni
grazie ancora a tutti
ciao
sandrullo
Assiduo
Assiduo
 
Messaggi: 75
Iscritto il: lun ott 30, 2006 10:13 pm
Località: Imperia - San Remo
Modello scooter o moto: B400 K7 grigio

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda strabannato » mar set 11, 2012 11:34 pm

A me questa "F1" costera' 500 € !!!!! :( :( :(
strabannato
Ci sono sempre
Ci sono sempre
 
Messaggi: 579
Iscritto il: sab gen 31, 2009 1:12 am
Località: Milano

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda anthony_69 » mer set 12, 2012 8:53 am

fermoooo !!!
prima di cambiare il corpo, prova con la procedura qui documentata !
Qualsiasi cosa tu faccia, falla con stile. Freddie Mercury
anthony_69
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 27606
Iscritto il: lun mag 21, 2007 9:57 am
Località: Roma - Riano
Modello scooter o moto: V-Strom 1000 ABS L5

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda giusca » mer set 12, 2012 10:49 am

:yo: :yo: :sìsì: :sìsì: :sìsì: :sìsì: Perdi un po di tempoche che è gratis,se non lo hanno tassato mentre scrivo, e non spendi un euro :D
Burgman 400 k8 ex v-strom 650
giusca
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 1517
Iscritto il: mar mag 01, 2007 8:18 pm
Località: Latina - Fondi
Nome di battesimo: Giuseppe
Modello scooter o moto: B400 K8

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda Nunzio » gio set 13, 2012 6:47 pm

fatto tutto come da foto/spiegazione...pare che collabori....
domandina,Ste64,tu l'hai gia fatto più volte perchè il problema si ripresentava?
Nunzio
Fedele
Fedele

Avatar utente
 
Messaggi: 122
Iscritto il: lun set 27, 2010 12:40 pm
Località: Sassari - Alghero
Modello scooter o moto: B400 K7 Black

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda giusca » gio set 13, 2012 11:15 pm

Nunzio ha scritto:fatto tutto come da foto/spiegazione...pare che collabori....
domandina,Ste64,tu l'hai gia fatto più volte perchè il problema si ripresentava?


Penso che stefano si riferiva a piu scooter non sempre sullo stesso ;)
Burgman 400 k8 ex v-strom 650
giusca
Ci sono sempre
Ci sono sempre

Avatar utente
 
Messaggi: 1517
Iscritto il: mar mag 01, 2007 8:18 pm
Località: Latina - Fondi
Nome di battesimo: Giuseppe
Modello scooter o moto: B400 K8

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda ste64 » ven set 14, 2012 8:14 am

L' ho fatto su più scooter in un solo caso ho dovuto ripetere la procedura due volte a distanza di dieci giorni ma poi anche quello non ha dato più problemi.
ste64
Fedele
Fedele

Avatar utente
 
Messaggi: 250
Iscritto il: lun set 28, 2009 11:14 am
Località: Milano
Modello scooter o moto: B400 K7 Bordeaux

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda Nunzio » ven set 14, 2012 9:39 am

:ops: meglio così allora :D
Nunzio
Fedele
Fedele

Avatar utente
 
Messaggi: 122
Iscritto il: lun set 27, 2010 12:40 pm
Località: Sassari - Alghero
Modello scooter o moto: B400 K7 Black

Re: Problema corpo farfallato K7:un po di chiarezza

Messaggioda strabannato » ven set 14, 2012 12:44 pm

Mah.... io avrei bisogno di aiuto:
Il mio conce relativamente alla famigerata spia, dice che non e' possibile sostituire solo 1 parte interessata ma tutto il pezzo intero...
500 €!!!!
Ma quello che mi lascia perplesso e' che mi chiama e mi fa proposta, ci vorranno 15 gg. per averlo perche' e' un pezzo che difficilmente la gente vuol cambiare perche' costa tanto ed il risultato e' solo dininuzione velocita'
Gli dico comunque di cambiarlio non ostante la cifra. Aspettero' che arrivi. Mi chiama il giorno dopo e mi dice che e' sostituito... ma non bisognava aspettare 15 giorni???
Forse la penso male, ma non vorrei l' avesse "sistemato" e me lo fa passare come nuovo.
Ho sempre avuto fiducia in questo concessionario, ma il sospetto e' tanto tanto forte
Che mi dite? e' possibile l' abbia sistemato senza sostituzione? Gli chiedero' di consegnarmi il pezzo vecchio.... se mi dira' che dopo 2 giorni non ce l' ha gia' piu'..... forse non si tratta solo di 1 sospetto allora...
Grazie
strabannato
Ci sono sempre
Ci sono sempre
 
Messaggi: 579
Iscritto il: sab gen 31, 2009 1:12 am
Località: Milano

PrecedenteProssimo

Torna a Generale

Chi c’è in linea

Visitano il forum: zzrenzo e 1 ospite